Error Code 480 reported by cgi-wrap

The WWW utility on that you are refering to from your WWW browser (CCBot/2.0 ( on called (using the GET method) a Common Gateway Interface (revision CGI/1.1) script command wrapper, which reports the following error

CGI-WRAP: vxb_reg not validated by Rules list.

See SLAC's CGI Script Security Wrapper for more information on cgi-wrap.

[ SLAC Home Page | Feedback ]
Les Cottrell